Browse Source

backport to debhelper/compat 7

debian debian/fcgi-cgi-0.2.2-2
Stefan Bühler 8 years ago
parent
commit
4a9104f602
  1. 6
      debian/changelog
  2. 2
      debian/compat
  3. 2
      debian/control

6
debian/changelog

@ -1,3 +1,9 @@
fcgi-cgi (0.2.2-2) unstable; urgency=low
* backport to debhelper/compat 7
-- Stefan Bühler <stbuehler@web.de> Sun, 21 Jul 2013 14:24:37 +0200
fcgi-cgi (0.2.2-1) unstable; urgency=low
* make README a proper formatted README.rst

2
debian/compat

@ -1 +1 @@
8
7

2
debian/control

@ -2,7 +2,7 @@ Source: fcgi-cgi
Section: web
Priority: extra
Maintainer: Stefan Bühler <stbuehler@web.de>
Build-Depends: debhelper (>= 8), cmake, libglib2.0-dev, libev-dev, cdbs
Build-Depends: debhelper (>= 7), cmake, libglib2.0-dev, libev-dev, cdbs
Standards-Version: 3.9.4
Homepage: http://redmine.lighttpd.net/projects/fcgi-cgi

Loading…
Cancel
Save